Honda Civic
Bem Vindo!!
Honda Civic

:::::::::::: Fórum ::::::::::::

Olá Prezado Assinante, antes de postar uma mensagem, por favor procure um Tópico que corresponda ao assunto. Nosso fórum ficará mais organizado e objetivo.
Seja Bem Vindo ao Honda Civic Fórum. Tire dúvidas, pergunte, dê dicas, converse com outros proprietários, conheça seu Civic.
Anuncie seu Civic ou algum acessório dele aqui no Tópico "Compra e Venda". Mais de 2000 pessoas irão ver seu anúncio e alguém poderá se interessar. Boa Sorte!!

Você não está conectado. Conecte-se ou registre-se

motor apaga com carro andando.

Ir à página : 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 2]

1 motor apaga com carro andando. em Seg Out 22, 2012 8:18 am

silvioMenezes

avatar
Bom Dia
Estou passando por um problema já alguns meses e não acho solução:
Honda Civic 2001 LX aut
O carro simplesmente apagaandando, já verifiquei a bomba de gasolina, esta OK, bateria nova, fuziveis tudo em ordem. Observei que o defeito ocorre quando estou em baixa velocidade + - 50Km/h, quando viajo acima de 80 não ocorre.
Quando ocorre o problema desligo durante 10minutos e o carro volta a funcionar normalmente, as vezes passam 3 ou 4 dias sem aparecer o problema, outras vezes acontece várias vezes ou dia. Alguem já passou por este problema?

2 Re: motor apaga com carro andando. em Seg Out 22, 2012 11:36 am

zapp

avatar
Tirando a bomba de combustível que vc já verificou pode ser várias coisas que ocasionam isso, como: cabos de velas, velas, bicos injetores... Já passei por isso mas era um golzinho a carburador, no seu caso o meu palpite é problema na injeção . Boa sorte amigo.

3 Re: motor apaga com carro andando. em Seg Out 22, 2012 1:30 pm

PauLoRM

avatar
Faça uma checagem na injeção eletrônica...
Ele da alguma "falhada" antes de apagar? ou apaga do nada?
Também uma boa limpeza nas peças..bicos..etc... podera ajudar ou até mesmo resolver seu problema.

4 resposta pauloRM em Seg Out 22, 2012 4:05 pm

silvioMenezes

avatar
PauLoRM escreveu:Faça uma checagem na injeção eletrônica...
Ele da alguma "falhada" antes de apagar? ou apaga do nada?
Também uma boa limpeza nas peças..bicos..etc... podera ajudar ou até mesmo resolver seu problema.
****O carro apaga do nada, sem falhar, motor sereno(silencioso). Sempre uso gasolina PODIUM, dizem que é a melhor, já passei por scaner e deu um defeito intermitente o mecânico fez uma limpeza mas de nada adiantou, semana passada mandei tirar a bomba de gasolina para verificar na bancada,nada, tu OK. E o mecânico passou o scaner novamente e não apareceu defeito algum, ando dois ou tres dias bem e do nada ele apaga, normalmente quando estou em velocidade abaixo de 50 km. viajo para praia 120/140 sem preoblema, nunca apagou.

5 Re: motor apaga com carro andando. em Seg Out 22, 2012 4:34 pm

zapp

avatar
silvioMenezes escreveu:
PauLoRM escreveu:Faça uma checagem na injeção eletrônica...
Ele da alguma "falhada" antes de apagar? ou apaga do nada?
Também uma boa limpeza nas peças..bicos..etc... podera ajudar ou até mesmo resolver seu problema.
****O carro apaga do nada, sem falhar, motor sereno(silencioso). Sempre uso gasolina PODIUM, dizem que é a melhor, já passei por scaner e deu um defeito intermitente o mecânico fez uma limpeza mas de nada adiantou, semana passada mandei tirar a bomba de gasolina para verificar na bancada,nada, tu OK. E o mecânico passou o scaner novamente e não apareceu defeito algum, ando dois ou tres dias bem e do nada ele apaga, normalmente quando estou em velocidade abaixo de 50 km. viajo para praia 120/140 sem preoblema, nunca apagou.

Que estranho, vamos por eliminação: Se passou pelo Scaner não é vela, nem cabo, nem injeção, nem bico, nem bomba. Se coloca gazosa Podiun não é combustivel adulterado, mesmo pq gazosa ruim faz falhar. Me parece algo que só acontece no 1º estágio do Vtec, quando ele abre.. pára o problema. Vai saber..

6 Re: motor apaga com carro andando. em Seg Out 22, 2012 6:55 pm

kenji

avatar
Pelo ano do seu carro, pode ser o sensor CKP (sensor de fase) ja ouvi dizer que da muito problema nesse sensor.

7 Estou passando pelo mesmo problema em Dom Nov 04, 2012 8:48 am

wesley alexandre

avatar
silvioMenezes escreveu:Bom Dia
Estou passando por um problema já alguns meses e não acho solução:
Honda Civic 2001 LX aut
O carro simplesmente apagaandando, já verifiquei a bomba de gasolina, esta OK, bateria nova, fuziveis tudo em ordem. Observei que o defeito ocorre quando estou em baixa velocidade + - 50Km/h, quando viajo acima de 80 não ocorre.
Quando ocorre o problema desligo durante 10minutos e o carro volta a funcionar normalmente, as vezes passam 3 ou 4 dias sem aparecer o problema, outras vezes acontece várias vezes ou dia. Alguem já passou por este problema?



Ja fiz tudo o que voce ja fez e tambem nao encontrei o problema se voce encontrar a soluçao me ajude e eu farei o mesmo.

8 Re: motor apaga com carro andando. em Qua Nov 14, 2012 9:12 am

dedeamj

avatar
Caro Silviomenezes e Amigos

Gostaria de saber se vc ja resolveu o problema do seu honda, pois estou com o mesmo problema. Até o sensor de marcha lena ja troquei e não adiantou. Preciso de ajuda pois esta "novela" ja se arrasta por 3 meses. Não sei mais o que fazer.

desde já Agradeço.

9 Re: motor apaga com carro andando. em Qua Nov 14, 2012 10:15 am

kenji

avatar
Já trocaram o sensor TDC do seu carro?cod 37840-PLC-006

10 Re: motor apaga com carro andando. em Qua Nov 14, 2012 3:18 pm

Vailton

avatar
Cara eu tive esse problema por algum tempo. Deixa eu descrever o que acontecia, quando em situações de trânsito intenso ou quando dirigia por mais de 2 horas seguidas e então pegava alguma subida, o caro estava normal e de repente, ficava fraco e apagava 2-3 segundos depois, as vezes nem dava tempo de encostar o carro. Deixando o carro parado por uns 10 minutos o voltava a funcionar mas se a situação de trânsito continuasse o carro voltava a apagar dentro de mais uns 30 minutos. No entanto, se deixasse o carro parado por mais de 2 horas (tempo suficiente para resfriar) o carro não apagava mais. Se os sintomas forem similares a esse, e seu civic for versão 01-06, o problema tem grandes chances de estar no Sensor de Rotação / TDC ! Parece que houve até um recall no passado sobre isso. Eu levei meu carro até a Honda e eles deixaram o motor ligado por umas 2 horas e passaram o scanner, então confirmaram o problema. Trocaram o Sensor e nunca mais tive o problema. O problema é que esta peça fica dentr do motor, e como depois de abrirem seu motor ele precisam (por questões de procedimento) trocar todas as juntas, a brincadeira fica mais cara. No meu caso, foi na Honda Hville e ficou 730 reais (o sensor era uns 350). Você pode encontrar este sensor também por uns 150 no ML. Espero ter ajudado. Abraço, Vailton

11 Re: motor apaga com carro andando. em Qua Nov 14, 2012 5:27 pm

Vailton

avatar
SilvioMeneses,
Só complementando, meu problema era similar ao seu, o problema não acontecia quando eu rodava em alta velocidade. Com relação ao scanner, ele não acusava nada porque seu mecânico ligava o carro e logo fazia a leitura, quando na verdade era para ele deixar o carro ligado por um bom tempo (simulando o percurso que vc fazia em baixas velocidades). O técnico da concessionária Honda tinha deixado meu carro ligado lá parado por mais de 2 horas para poder fazer a medição e detectar o problema.
Tirando esse problema (que eu já sabia quando comprei o carro) nunca mais tive nenhum outro.
Abraço,
Vailton

12 Vailton em Qua Nov 14, 2012 9:16 pm

silvioMenezes

avatar
Vailton, Parece que o problema pode ser este mesmo. Tenho horário marcado no mecânico na segunda-feira. Depois dou o retorno.

13 Re: motor apaga com carro andando. em Sex Nov 23, 2012 4:59 pm

thiagojbezerra

avatar
meu problema ta acontecendo mais ou menos isso de vez enquando, venho normal ai ai o carro falha e a luz da injeção acende, ai desligo e ligo o carro normal fica, ai ando mais um pouco denovo acontece. levei num mecanico scaneou nao deu nada, mesmo assim mandei limpar bico, trocar velas troquei ate por velas de 4 eletrodos da bosch, e bomda de combustivel, quando foi hoje andando normal sem nenhum problema o carro voltou a fazer levei la nao acusou nda. ele disse se tu ja fez tudo isso pode ser a sonda lambda. isso acontece tb seguinte ele me disse. alguem sabe dizer se ta certo ou errado?

14 Re: motor apaga com carro andando. em Ter Nov 27, 2012 1:34 pm

silvioMenezes

avatar
[quote="wesley alexandre"]
silvioMenezes escreveu:Bom Dia
Estou passando por um problema já alguns meses e não acho solução:
Honda Civic 2001 LX aut



Ja fiz tudo o que voce ja fez e também não encontrei o problema se vôce encontrar a soluçao me ajude e eu farei o mesmo.
**************
Amigo Wesley/Kenji
Peguei hoje o carro na oficina, deu um banho nos mecânicos, aparentemente ficou OK.
Tiveram que trocar o sensor de fase e de rotação(tem que ser os dois)(28 400 p6h-013 e 37840 RJH-006)(valores respectivos R$ 427,00 e R$ 160,00) aproveitei e troquei correia dentada R$ 135,00. Vou rodar por alguns dias, espero que o defeito não volte.
abraço

15 Re: motor apaga com carro andando. em Qui Nov 29, 2012 3:32 pm

silvioMenezes

avatar
dedeamj escreveu:Caro Silviomenezes e Amigos

Gostaria de saber se vc ja resolveu o problema do seu honda, pois estou com o mesmo problema. Até o sensor de marcha lena ja troquei e não adiantou. Preciso de ajuda pois esta "novela" ja se arrasta por 3 meses. Não sei mais o que fazer.

desde já Agradeço.
Estou andando já no terceiro dia, aparentemente não tem mais problema.
De fato o problema era nos sensores de Fase e Rotação, tem que trocar os dois.
Muito obrigado a todos que contribuíram.
Silvio

16 Motor não apaga mais. em Sex Dez 07, 2012 9:25 am

silvioMenezes

avatar
dedeamj escreveu:Caro Silviomenezes e Amigos

Gostaria de saber se vc ja resolveu o problema do seu honda, pois estou com o mesmo problema. Até o sensor de marcha lena ja troquei e não adiantou. Preciso de ajuda pois esta "novela" ja se arrasta por 3 meses. Não sei mais o que fazer.

desde já Agradeço.
Problema resolvido. o carro esta ótimo.

17 Re: motor apaga com carro andando. em Seg Jan 28, 2013 8:13 pm

dedeamj

avatar
desculpe pela demora, era mesmo o sensor de rotação, mas aviso!!! não comprem peças paralela, não funciona. Tive que levar direto a Honda e trocaram justamente a peça paralela que eu comprei para tentar baratear o serviço. Gastei 1300 pilas mas ficou ótimo.

valeu!!!

18 Sensor de dor de cabeça em Qua Fev 26, 2014 7:15 pm

Alexandre

avatar
silvioMenezes escreveu:
dedeamj escreveu:Caro Silviomenezes e Amigos

Gostaria de saber se vc ja resolveu o problema do seu honda, pois estou com o mesmo problema. Até o sensor de marcha lena ja troquei e não adiantou. Preciso de ajuda pois esta "novela" ja se arrasta por 3 meses. Não sei mais o que fazer.

desde já Agradeço.
Problema resolvido. o carro esta ótimo.
Prezado amigo, falo do RJ, terra 40 graus, como vai tudo bem
Poxa tenho um HC 02 LX At, e já algum tempo venho observando exatamente o que vc relatou com o seu HC somente um detalhe a parte, no meu caso o defeito se intensifica quando mantenho o ar condicionado ligado, pode ajudar com a sua opinião.
Pode ser só uma conscidencia mas toda a minha novela começou depois de ter instalado o Kit Gás (5a. geração),

19 Re: motor apaga com carro andando. em Qua Abr 23, 2014 8:13 pm

Alexandre

avatar
Peço a ajuda dos associados deste fórum para tentar entender o que ocorre:
Meu HC LX AT 1.7 16v liga normalmente, anda normalmente, com ou sem ar (com o ar condicionado é mais comum o defeito), mas se eu pegar algum congestionamento ou subida onde eu tenho de pisar mais forte, o carro apaga, aguardo uns dois minutos e tudo normal mas ai nesta sequencia eu ando mais um quilometro e tudo de novo, para não parar de novo tenho acelerar com muita moderação não passando dos 200 giros.
Já passei em três mecânicos diferentes que passaram o Scanner e nenhum defeito foi apontado no computador.
Tenho conversado com algumas pessoas que me disseram para:  Trocar as bobinas, sensor de temperatura, sensor de fase, sensor de rotação, velas e até o radiador.
Bom com tantos conselhos sábios acho melhor trocar o carro, peço a ajuda dos colegas para eu ter pelo menos um norte

20 Re: motor apaga com carro andando. em Ter Abr 29, 2014 4:21 pm

RMAR

avatar
Alexandre escreveu:Peço a ajuda dos associados deste fórum para tentar entender o que ocorre:
Meu HC LX AT 1.7 16v liga normalmente, anda normalmente, com ou sem ar (com o ar condicionado é mais comum o defeito), mas se eu pegar algum congestionamento ou subida onde eu tenho de pisar mais forte, o carro apaga, aguardo uns dois minutos e tudo normal mas ai nesta sequencia eu ando mais um quilometro e tudo de novo, para não parar de novo tenho acelerar com muita moderação não passando dos 200 giros.
Já passei em três mecânicos diferentes que passaram o Scanner e nenhum defeito foi apontado no computador.
Tenho conversado com algumas pessoas que me disseram para:  Trocar as bobinas, sensor de temperatura, sensor de fase, sensor de rotação, velas e até o radiador.
Bom com tantos conselhos sábios acho melhor trocar o carro, peço a ajuda dos colegas para eu ter pelo menos um norte
Nos veiculos desses anos de 2001 a 2006 ocorre um problema cronico no sensor TDC, que causa falhas e apagoes exatamente como os que vc citou no seu carro.

21 Re: motor apaga com carro andando. em Qua Maio 07, 2014 5:55 am

zapp

avatar
Alexandre escreveu:Peço a ajuda dos associados deste fórum para tentar entender o que ocorre:
Meu HC LX AT 1.7 16v liga normalmente, anda normalmente, com ou sem ar (com o ar condicionado é mais comum o defeito), mas se eu pegar algum congestionamento ou subida onde eu tenho de pisar mais forte, o carro apaga, aguardo uns dois minutos e tudo normal mas ai nesta sequencia eu ando mais um quilometro e tudo de novo, para não parar de novo tenho acelerar com muita moderação não passando dos 200 giros.
Já passei em três mecânicos diferentes que passaram o Scanner e nenhum defeito foi apontado no computador.
Tenho conversado com algumas pessoas que me disseram para:  Trocar as bobinas, sensor de temperatura, sensor de fase, sensor de rotação, velas e até o radiador.
Bom com tantos conselhos sábios acho melhor trocar o carro, peço a ajuda dos colegas para eu ter pelo menos um norte

 É Alexandre, a galera acima afirma que é problema no sensor de fase e de rotação. Foca nisso, pois vários amigos aqui do Fórum dizem ser esse o problema. abrç.

22 Re: motor apaga com carro andando. em Ter Set 30, 2014 11:12 am

HELIO AGUIRRE CONURBIA

avatar
são dois os Sensores?
De Rotação? e de Fase?
o Mecânico pediu para eu comprar o Sensor TDC, seria esse um terceiro?
Hélio

23 Re: motor apaga com carro andando. em Qua Dez 10, 2014 7:52 am

paulohnrq

avatar
Bom dia, meu Civic é 2003 e esta dando este problema, o mecânico deixou por um dia inteiro ligado no sensor da honda e não identificou problema nenhum, questionei ele sobre o sensor de rotação TDC, ele falou que olho este sensor e não esta com problema, o único problema que ele identificou é na sonda lambda, vocês acham que a sonda lambda com defeito pode ocasionar isto?

24 Re: motor apaga com carro andando. em Sab Dez 13, 2014 3:22 pm

RMAR

avatar
Não, a sonda não causa esse problema de o carro parar do nada. Esses dias vi um civic na oficina do meu colega e ele tinha esse mesmo problema de funcionar e morrer do nada, ele passou o computador e nada de aparecer códigos de defeitos e falhas, então optou em trocar os dois sensores e ficou com o carro por mais dois dias pra testes e o defeito sumiu.

25 Re: motor apaga com carro andando. em Dom Jan 04, 2015 8:18 pm

Ronaldo_M

avatar
O meu teve esse mesmo problema. A solução foi a troca do sensor de fase.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 2]

Ir à página : 1, 2  Seguinte

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum