Honda Civic
Bem Vindo!!
Honda Civic

:::::::::::: Fórum ::::::::::::

Olá Prezado Assinante, antes de postar uma mensagem, por favor procure um Tópico que corresponda ao assunto. Nosso fórum ficará mais organizado e objetivo.
Seja Bem Vindo ao Honda Civic Fórum. Tire dúvidas, pergunte, dê dicas, converse com outros proprietários, conheça seu Civic.
Anuncie seu Civic ou algum acessório dele aqui no Tópico "Compra e Venda". Mais de 2000 pessoas irão ver seu anúncio e alguém poderá se interessar. Boa Sorte!!

Você não está conectado. Conecte-se ou registre-se

[Problema] Marcha lenta irregular

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 [Problema] Marcha lenta irregular em Dom Fev 03, 2013 6:55 am

bicho solto

avatar
Æ Rapaziada blz....

Esse semana meu marcador de combustivel parou de funcionar então resolvi trocar, até ai blz, comprei outro montei e ficou funcionando, porém agora meu carro começou a apresentar problema de marcha lenta ela não se estabiliza e fica em torno de 500 giros, quando ligo o Ar. cond. quase chega a morrer o carro, uma coisa q pude notar é que o filtro de combustivel ainda é o original que veio no carro, com data de 2002.

Ah outra coisa o giro fica baixo mas o carro não apresenta falhas quando acelera, e nem quando troca as marchas, o unico problema é a aceleração, alguém ai já passou por isso?

Levei ao meu mecânico e pedi para trocar o filtro de combustivel e medir a pressão da bomba, outra coisa que ele disse que pode ser também são umas peneiras que tem no bico injetor que com o tempo elas desgastam e atrapalham a injeção de combustivel,... bom conforme relatado ele também irá passar o aparelho para ser se algum sensor esta apresentado defeito, porém a luz de injeção nao acende.

2 Re: [Problema] Marcha lenta irregular em Sab Fev 09, 2013 7:23 am

bicho solto

avatar
Já que ninguém respondeu...
O problema foi resolvido, troca do filtro de combustivel que era original ainda (2002) devido a impurezas estava impedindo a passagem de combustivel.

3 Re: [Problema] Marcha lenta irregular em Qua Mar 06, 2013 6:20 pm

Bromba Civic

avatar
O meu está com o mesmo problema, fiz uma revisão só não troquei o filtro.
Troquei as velas, filtro de ar, reformei os bicos injetores...

Acho que ainda pode ficar melhor

Quando custou a mão de obra ? Abraço

4 Re: [Problema] Marcha lenta irregular em Qua Mar 06, 2013 8:09 pm

Civicman

avatar
Admin
Admin
bicho solto escreveu:Já que ninguém respondeu...
O problema foi resolvido, troca do filtro de combustivel que era original ainda (2002) devido a impurezas estava impedindo a passagem de combustivel.

Ôh bicho, perdão não ter comentado seu post, não tinha visto ele. Mas o legal é que vc relatou um problema e a solução, é isso que engrandece o Fórum. Obrigado.

Civicman

5 Re: [Problema] Marcha lenta irregular em Sex Abr 12, 2013 10:20 pm

RMAR

avatar
Civicman escreveu:
bicho solto escreveu:Já que ninguém respondeu...
O problema foi resolvido, troca do filtro de combustivel que era original ainda (2002) devido a impurezas estava impedindo a passagem de combustivel.

Ôh bicho, perdão não ter comentado seu post, não tinha visto ele. Mas o legal é que vc relatou um problema e a solução, é isso que engrandece o Fórum. Obrigado.

Civicman
O filtro que vc trocou é aquele interno no tanque(pré-filtro)?

6 Re: [Problema] Marcha lenta irregular em Sex Abr 12, 2013 10:25 pm

RMAR

avatar
RMAR escreveu:
Civicman escreveu:
bicho solto escreveu:Já que ninguém respondeu...
O problema foi resolvido, troca do filtro de combustivel que era original ainda (2002) devido a impurezas estava impedindo a passagem de combustivel.

Ôh bicho, perdão não ter comentado seu post, não tinha visto ele. Mas o legal é que vc relatou um problema e a solução, é isso que engrandece o Fórum. Obrigado.

Civicman
O filtro que vc trocou é aquele interno no tanque(pré-filtro)?
Mano vou te dizer uma coisa! O meu tava com funcionamento tudo normal + mesmo assim troquei velas, filtro de combustível e melhorou muito mais as arrancadas e acelerações ficaram mais lineares. Só uma obs a +. As velas quando se desgastam, aumentam as folgas do (gap), que é aquela distancia entre o eletrodo central e o massa, folga essa que se ficar muito grande(passar do limite de 1,1mm), ocasiona imediatamente aumento de consumo e falhas em acelerações e se persistir o uso causa a queima da bobina.

7 Re: [Problema] Marcha lenta irregular em Sex Abr 12, 2013 10:28 pm

RMAR

avatar
RMAR escreveu:
RMAR escreveu:
Civicman escreveu:
bicho solto escreveu:Já que ninguém respondeu...
O problema foi resolvido, troca do filtro de combustivel que era original ainda (2002) devido a impurezas estava impedindo a passagem de combustivel.

Ôh bicho, perdão não ter comentado seu post, não tinha visto ele. Mas o legal é que vc relatou um problema e a solução, é isso que engrandece o Fórum. Obrigado.

Civicman
O filtro que vc trocou é aquele interno no tanque(pré-filtro)?
Mano vou te dizer uma coisa! O meu tava com funcionamento tudo normal + mesmo assim troquei velas, filtro de combustível e melhorou muito mais as arrancadas e acelerações ficaram mais lineares. Só uma obs a +. As velas quando se desgastam, aumentam as folgas do (gap), que é aquela distancia entre o eletrodo central e o massa, folga essa que se ficar muito grande(passar do limite de 1,1mm), ocasiona imediatamente aumento de consumo e falhas em acelerações e se persistir o uso causa a queima da bobina.
Manutenção preventiva evita dor de cabeça e no bolso. Pense nisso: Já pensou se teu carro parar numa noite, proximo a uma zona de risco de assaltos e vc com familia dentro do carro. Pense nisso mano blz.

8 Re: [Problema] Marcha lenta irregular em Seg Maio 13, 2013 10:10 pm

bicho solto

avatar
RMAR escreveu:
RMAR escreveu:
RMAR escreveu:
Civicman escreveu:
bicho solto escreveu:Já que ninguém respondeu...
O problema foi resolvido, troca do filtro de combustivel que era original ainda (2002) devido a impurezas estava impedindo a passagem de combustivel.

Ôh bicho, perdão não ter comentado seu post, não tinha visto ele. Mas o legal é que vc relatou um problema e a solução, é isso que engrandece o Fórum. Obrigado.

Civicman
O filtro que vc trocou é aquele interno no tanque(pré-filtro)?
Mano vou te dizer uma coisa! O meu tava com funcionamento tudo normal + mesmo assim troquei velas, filtro de combustível e melhorou muito mais as arrancadas e acelerações ficaram mais lineares. Só uma obs a +. As velas quando se desgastam, aumentam as folgas do (gap), que é aquela distancia entre o eletrodo central e o massa, folga essa que se ficar muito grande(passar do limite de 1,1mm), ocasiona imediatamente aumento de consumo e falhas em acelerações e se persistir o uso causa a queima da bobina.
Manutenção preventiva evita dor de cabeça e no bolso. Pense nisso: Já pensou se teu carro parar numa noite, proximo a uma zona de risco de assaltos e vc com familia dentro do carro. Pense nisso mano blz.

Tranquilo Srs.

Eu to meio afastado do fórum por causa da facul...

mas vamos lá

RMAR:
O filtro foi aquele interno que vai no tanque e custou R$ 175,00...

9 Re: [Problema] Marcha lenta irregular em Ter Maio 14, 2013 5:07 pm

RMAR

avatar
bicho solto escreveu:
RMAR escreveu:
RMAR escreveu:
RMAR escreveu:
Civicman escreveu:
bicho solto escreveu:Já que ninguém respondeu...
O problema foi resolvido, troca do filtro de combustivel que era original ainda (2002) devido a impurezas estava impedindo a passagem de combustivel.

Ôh bicho, perdão não ter comentado seu post, não tinha visto ele. Mas o legal é que vc relatou um problema e a solução, é isso que engrandece o Fórum. Obrigado.

Civicman
O filtro que vc trocou é aquele interno no tanque(pré-filtro)?
Mano vou te dizer uma coisa! O meu tava com funcionamento tudo normal + mesmo assim troquei velas, filtro de combustível e melhorou muito mais as arrancadas e acelerações ficaram mais lineares. Só uma obs a +. As velas quando se desgastam, aumentam as folgas do (gap), que é aquela distancia entre o eletrodo central e o massa, folga essa que se ficar muito grande(passar do limite de 1,1mm), ocasiona imediatamente aumento de consumo e falhas em acelerações e se persistir o uso causa a queima da bobina.
Manutenção preventiva evita dor de cabeça e no bolso. Pense nisso: Já pensou se teu carro parar numa noite, proximo a uma zona de risco de assaltos e vc com familia dentro do carro. Pense nisso mano blz.

Tranquilo Srs.

Eu to meio afastado do fórum por causa da facul...

mas vamos lá

RMAR:
O filtro foi aquele interno que vai no tanque e custou R$ 175,00...

BLZ amigo! Bom q vc voltou a postar, assim suas duvidas sao repassadas e ate servem de ajuda aos outros camaradas do forum.

10 Re: [Problema] Marcha lenta irregular em Ter Maio 14, 2013 5:08 pm

RMAR

avatar
Eu antes so tava usando gasolina aditivada e passei a usar a comum, porem noto que o carro ficou meio que dando uns pequenos trancos na saida(nao tem aceleração linear)

11 Re: [Problema] Marcha lenta irregular em Sab Set 21, 2013 9:58 am

eder washington

avatar
RMAR escreveu:Eu antes so tava usando gasolina aditivada e passei a usar a comum, porem noto que o carro ficou meio que dando uns pequenos trancos na saida(nao tem aceleração linear)
Amigo desculpe o incomodo mas gostaria de saber se quando ele falhava e ficava com a rotação baixa chegava a ascender a luz da injeção eletrônica?

12 Re: [Problema] Marcha lenta irregular em Sab Set 21, 2013 8:55 pm

RMAR

avatar
eder washington escreveu:
RMAR escreveu:Eu antes so tava usando gasolina aditivada e passei a usar a comum, porem noto que o carro ficou meio que dando uns pequenos trancos na saida(nao tem aceleração linear)
Amigo desculpe o incomodo mas gostaria de saber se quando ele falhava e ficava com a rotação baixa chegava a ascender a luz da injeção eletrônica?
Ei Eder! O meu nunca chegou a esse ponto de ter falhas na marcha lenta e a mesma ficar muito abaixo dos 700 RPM, o meu ficou dando uns pequenos trancos nas retomadas e em arrancadas rapidas, porem quando usava gasolina comum, entao so tô usando na maioria das vezes(90%), gasolina aditivada e esses sintomas nao apareceram mais(uso gasolinas Shell V-Power ou Ipiranga aditivada).

13 Re: [Problema] Marcha lenta irregular em Qua Out 23, 2013 11:34 pm

eduardo da silva

avatar
Ola galera estou com um problema em meu HC 2000 depois que coloquei um aditivo o carro toda vez que dou partida ele estando frio o giro sobe muito o mesmo acontece quando movimento ele seja uma longa ou curta distancia quando para volta ao normal. Alguém conhece uma solução?Obrigado.

14 Re: [Problema] Marcha lenta irregular em Ter Nov 19, 2013 3:33 am

Bromba Civic

avatar
qual aditivo ??? Se tiver muito lubrificado, em excesso.... a rotação pode subir... pois tem menos resistência. Ao menos eu vejo assim, é a lógica.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum