Honda Civic
Bem Vindo!!
Honda Civic

:::::::::::: Fórum ::::::::::::

Olá Prezado Assinante, antes de postar uma mensagem, por favor procure um Tópico que corresponda ao assunto. Nosso fórum ficará mais organizado e objetivo.
Seja Bem Vindo ao Honda Civic Fórum. Tire dúvidas, pergunte, dê dicas, converse com outros proprietários, conheça seu Civic.
Anuncie seu Civic ou algum acessório dele aqui no Tópico "Compra e Venda". Mais de 2000 pessoas irão ver seu anúncio e alguém poderá se interessar. Boa Sorte!!

Você não está conectado. Conecte-se ou registre-se

Carro Apaga do Nada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Carro Apaga do Nada em Dom Mar 29, 2015 9:32 am

brunomoreira

avatar
Bom dia!

Tenho um CIVIC 2001 LX AT e venho tendo alguns problemas com ele. O carro tinha um problema de aquecimento fiz a junta do cabeçote, andei com o carro normalmente no sábado e não tive problemas de aquecimento nem nada. No domingo quando fui sair com o carro, andei no máximo 300 metros, de repente o carro baixou a rotação acendeu a luz de injeção e apagou não ligando mais.

Chamei o mecânico que havia feito o serviço, ele desmontou o bloco do motor, viu se a correia dentada não havia escapado um dente, montou tudo de novo e o carro ligou normalmente. Deixei o carro na marcha lenta e cinco minutos depois ele desligou novamente sozinho e não pegou mais.
No outro dia a mesma coisa, liga um pouco, cai a rotação e desliga. Hoje não consegui ligar o carro após um dia parado. Ele vira o motor e desliga na hora.

O mecânico a principio disse que poderia ser problema na parte elétrica.

Levei em outro local que passou o scanner e disse que nos sensores de fase e rotação não acusou nada. A bomba de combustível está com a pressão correta e na injeção não acusa nada. A pessoa disse que era alguma pane elétrica. 

Alguém já teve problema parecido ou pode me ajudar. Procurei outros fóruns mas não achei nada igual. Fico no aguardo. Obrigado.

2 Re: Carro Apaga do Nada em Qui Out 15, 2015 4:11 pm

rimlaw

avatar
Tive o mesmo problema no meu (2002/2003) e depois de visitar inúmeras oficinas, resolvi.
Verifique o sensor de rotação e sensor de fase, é um dos dois que está queimado. Custa em torno de r$ 200,00 cada, mas pode ser um só.

3 Re: Carro Apaga do Nada em Qua Dez 09, 2015 1:37 pm

Reginaldo Arruda

avatar
Meu carro ficou na oficina por mais de 15 dias (CIVIC 2004 - manual). Ele "apagava" quando atingia + de 100 km (aprox. 3000 giros). Gastei um bocado trocando vela, bateria, conserto do alternador e já estava desistindo do mecânico. No final da semana passada ele disse que o problema era no sensor de fase. Comprei pelo ML na quinta 03/12 e chegou no final da tarde da 2ª f. 07/12. Ontem pela manhã peguei o carro e estou andando com ele, sendo que não apresentou mais o problema. Pelo visto, finalmente, resolveu a questão.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum